<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://clarion.causeaction.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://clarion.causeaction.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://clarion.causeaction.com';var et_post_id='1095986';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter | CauseACTION Clarion</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CauseACTION Clarion &raquo; Feed" href="https://clarion.causeaction.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CauseACTION Clarion &raquo; Comments Feed" href="https://clarion.causeaction.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clarion.causeaction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- clarion.causeaction.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="Extra v.4.6.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='usp_style-css'  href='https://clarion.causeaction.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200911' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='https://clarion.causeaction.com/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://clarion.causeaction.com/wp-content/themes/Extra/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='agsdcm-css'  href='https://clarion.causeaction.com/wp-content/plugins/ds-divi-extras/css/extra.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/ds-extra-module-mate//js/frontend.js?ver=5.5.1' id='ags_extra_module_mate-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20200911' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20200911' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = 2; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20200911' id='usp_core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"new_study_shows_95_percent_of_riots_this_year_are_linked_to_black_lives_matter"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/clarion.causeaction.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://clarion.causeaction.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clarion.causeaction.com/wp-json/wp/v2/posts/1095986" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clarion.causeaction.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clarion.causeaction.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hurricane Sally makes landfall as Category 2' href='https://clarion.causeaction.com/2020/09/16/hurricane-sally-makes-landfall-as-category-2/' />
<link rel='next' title='Alan Dershowitz Sues CNN for $300 Million, Alleging Defamation' href='https://clarion.causeaction.com/2020/09/16/alan-dershowitz-sues-cnn-for-300-million-alleging-defamation/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/" />
<link rel='shortlink' href='https://wp.me/paTFi1-4B7c' />
<link rel="alternate" type="application/json+oembed" href="https://clarion.causeaction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclarion.causeaction.com%2F2020%2F09%2F16%2Fnew-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clarion.causeaction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclarion.causeaction.com%2F2020%2F09%2F16%2Fnew-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "-NO AUTHOR-"}});
		</script>
				<script type="text/javascript">
            var _tmip=_tmip || [];
            _tmip.push({"tags": {"author": "-NO AUTHOR-"}});
        </script>
	   <!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://clarion.causeaction.com/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://clarion.causeaction.com/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "1095986"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code --><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="generator" content="Feed to Post 3.13.2" />
<meta name="description" content="Carefully-curated Conservative News and Commentary, all-in-one place for your convenience with connections to your Elected Officials and Industry Influencers. Unique content and commentary include Rich&#039;s Rants." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" />
<meta property="og:url" content="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-09-16T13:15:47+00:00" />
<meta property="article:modified_time" content="2020-09-16T17:22:52+00:00" />
<meta property="og:site_name" content="CauseACTION Clarion" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" />
<meta name="twitter:image" content="https://i2.wp.com/clarion.causeaction.com/wp-content/uploads/2019/09/ca_square114px.png?fit=113%2C114&amp;ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147021291-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147021291-2');
</script>
<script defer src="https://users.api.jeeng.com/users/domains/VAMNkq93oL/sdk/configs"> </script>

<script defer src="https://sdk.jeeng.com/v3.js"> </script><script data-ad-client="ca-pub-4317197061155801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/clarion.causeaction.com/wp-content/uploads/2019/09/ca_square114px.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/clarion.causeaction.com/wp-content/uploads/2019/09/ca_square114px.png?fit=113%2C114&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/clarion.causeaction.com/wp-content/uploads/2019/09/ca_square114px.png?fit=113%2C114&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/clarion.causeaction.com/wp-content/uploads/2019/09/ca_square114px.png?fit=113%2C114&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://clarion.causeaction.com/wp-content/et-cache/global/et-extra-customizer-global-15996776828262.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-1095986 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-359362" class="et-trending-post et-trending-latest">
											<a href="https://clarion.causeaction.com/2019/05/14/walsh-explaining-progressive-gender-theory-to-right-wing-bigots/">WALSH: Explaining Progressive Gender Theory To Right Wi...</a>
										</div>
																			<div id="et-trending-post-360343" class="et-trending-post">
											<a href="https://clarion.causeaction.com/2019/05/16/air-force-deploys-new-weapon-to-deal-with-iran-north-korea/">Air Force Deploys New Weapon To Deal With Iran, North K...</a>
										</div>
																			<div id="et-trending-post-901179" class="et-trending-post">
											<a href="https://clarion.causeaction.com/2020/06/27/klavan-trump-is-our-only-hope-and-thats-just-sad/">KLAVAN: Trump Is Our Only Hope, And That’s Just Sad</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://clarion.causeaction.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://clarion.causeaction.com/" data-fixed-height="51">
							<img src="https://clarion.causeaction.com/wp-content/uploads/2019/04/clarion_logo-2.png" alt="CauseACTION Clarion" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-332502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-332502"><a href="https://clarion.causeaction.com">Clarion Frontpage</a></li>
<li id="menu-item-332501" class="menu-item-ca-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-332501"><a title="CauseACTION Home Page" href="https://CauseAction.com">CauseACTION Home &#8211; Rants, Reads  and Videos</a>
<ul class="sub-menu">
	<li id="menu-item-338967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338967"><a title="Rich&#8217;s Rants Category Page" href="https://causeaction.com/category/richs-rants/">Rich&#8217;s Rants</a></li>
	<li id="menu-item-558799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558799"><a href="https://causeaction.com/category/richs-reads/">Rich&#8217;s Reads</a></li>
	<li id="menu-item-558798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558798"><a href="https://causeaction.com/category/a-curated-collection-of-great-videos/">Rich&#8217;s Videos</a></li>
</ul>
</li>
<li id="menu-item-332486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332486"><a href="https://clarion.causeaction.com/category/breitbart-news/">Breitbart News</a></li>
<li id="menu-item-332488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332488"><a href="https://clarion.causeaction.com/category/daily-wire/">Daily Wire</a></li>
<li id="menu-item-396160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396160"><a href="https://clarion.causeaction.com/category/epoch-times/">Epoch Times</a></li>
<li id="menu-item-332495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332495"><a href="https://clarion.causeaction.com/category/prageru/">PragerU</a></li>
<li id="menu-item-352682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352682"><a href="https://clarion.causeaction.com/category/the-blaze/">The Blaze</a></li>
<li id="menu-item-332493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332493"><a href="https://clarion.causeaction.com/category/pj-media/">PJ Media</a></li>
<li id="menu-item-332490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332490"><a href="https://clarion.causeaction.com/category/hot-air/">Hot Air</a></li>
<li id="menu-item-979459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979459"><a href="https://clarion.causeaction.com/category/rush_limbaugh/">Rush Limbaugh</a></li>
<li id="menu-item-971670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-971670"><a href="https://clarion.causeaction.com/category/liberty_daily/">The Liberty Daily</a>
<ul class="sub-menu">
	<li id="menu-item-976733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976733"><a href="https://clarion.causeaction.com/category/top-links/">Liberty Daily&#8217;s Top Links</a></li>
</ul>
</li>
<li id="menu-item-979456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-979456"><a href="https://clarion.causeaction.com/category/american_greatness/">American Greatness</a></li>
<li id="menu-item-979458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979458"><a href="https://clarion.causeaction.com/category/noq_report/">NOQ Report</a></li>
<li id="menu-item-971457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-971457"><a href="https://clarion.causeaction.com/category/bongino_report/">Bongino Report</a></li>
<li id="menu-item-979457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979457"><a href="https://clarion.causeaction.com/category/just_the_news/">Just The News</a></li>
<li id="menu-item-1035053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035053"><a href="https://clarion.causeaction.com/category/alsides/">NEW &#8211; Allsides</a></li>
<li id="menu-item-976731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976731"><a href="https://clarion.causeaction.com/category/citizen-free-press/">Citizen Free Press</a></li>
<li id="menu-item-979675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979675"><a href="https://clarion.causeaction.com/category/babylon_bee/">The Babylon Bee</a></li>
<li id="menu-item-976732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976732"><a href="https://clarion.causeaction.com/category/gab_trends/">Gab Trends</a></li>
<li id="menu-item-979460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979460"><a href="https://clarion.causeaction.com/category/twitchy/">Twitchy</a></li>
<li id="menu-item-979733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979733"><a href="https://clarion.causeaction.com/category/sean_hannity/">Sean Hannity</a></li>
<li id="menu-item-332491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332491"><a href="https://clarion.causeaction.com/category/michelle-malkin/">Michelle Malkin</a></li>
<li id="menu-item-560029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560029"><a href="https://clarion.causeaction.com/category/the-gateway-pundit/">The Gateway Pundit</a></li>
<li id="menu-item-332492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332492"><a href="https://clarion.causeaction.com/category/newsmax-newsfront/">Newsmax Newsfront</a></li>
<li id="menu-item-332494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332494"><a href="https://clarion.causeaction.com/category/powerline-blog/">PowerLine Blog</a></li>
<li id="menu-item-339465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339465"><a href="https://clarion.causeaction.com/category/richs-rants/">Richs Rants</a></li>
<li id="menu-item-332498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332498"><a href="https://clarion.causeaction.com/category/the-hill/">The Hill</a></li>
<li id="menu-item-332500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332500"><a href="https://clarion.causeaction.com/category/world-net-daily/">World Net Daily</a></li>
<li id="menu-item-558972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-558972"><a href="https://causeaction.com/sponsored-campaigns/">CauseACTION&#8217;s Trusted Conservative Campaigns</a>
<ul class="sub-menu">
	<li id="menu-item-559067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559067"><a href="https://causeaction.com/2019/06/27/house-freedom-fund-effective-support-of-vetted-candidates-conservative-principles-no-rinos-allowed/">The House Freedom Fund</a></li>
</ul>
</li>
<li id="menu-item-558162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-558162"><a href="https://clarion.causeaction.com">The Fine Print</a>
<ul class="sub-menu">
	<li id="menu-item-357487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357487"><a href="https://causeaction.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-522336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522336"><a href="https://clarion.causeaction.com/affiliate-earnings-disclosure/">Affiliate Earnings Disclosure</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-1095986" class="module single-post-module post-1095986 post type-post status-publish format-standard hentry category-american_greatness et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://clarion.causeaction.com/author/no-author/" class="url fn" title="Posts by -NO AUTHOR-" rel="author">-NO AUTHOR-</a> | <span class="updated">Sep 16, 2020</span> | <a href="https://clarion.causeaction.com/category/american_greatness/" rel="tag">American Greatness</a> | <a class="comments-link" href="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p> <a href="https://redstate.com/brandon_morse/2020/09/16/black-lives-matter-riots/" target="_blank">https://redstate.com/brandon_morse/2020/09/16/black-lives-matter-riots/</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1095986" class="share-twitter sd-button share-icon" href="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1095986" class="share-facebook sd-button share-icon" href="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="clari-3-stripe-bottom-post" style="margin-left: auto; margin-right: auto; text-align: center; " id="clari-548594807"><!--POWERINBOX-->
<div class="pi_14680 powerinbox">
  <!-- domain: rs-stripe.com -->
    <style type="text/css">
    .pi_14680 div, .pi_14680 a, .pi_14680 img, .pi_14680 ul, .pi_14680 li { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; }.pi_14680 {position:relative;width:auto;background:#fff;max-width: 1026px;}.pi_14680 a{display:inline-block;width:100%;border:0;border-style:none;outline:none;text-decoration:none;}.pi_14680 img{display:block;border:0;outline:none;text-decoration:none;}.pi_14680 .pi_header{font-family:Arial, sans-serif; font-size: 20px; font-weight: 600; text-align: left; color: #444; margin: 0 0 10px 0;line-height: 100%;}.pi_14680 .pi_brand {float:right;clear:both;padding-top: 5px;}.pi_14680 .pi_header:after, .pi_14680 .pi_au_container:after {content:""; display: table; clear: both;}.pi_14680 .pi_au_container{padding:0 !important;direction:ltr;}.pi_14680 .pi_au{position:relative;font-size:0;width:31.666%;float:left;vertical-align:top;min-width:50px;list-style-type:none;box-sizing:border-box;}.pi_14680 .pi_au ~ .pi_au{margin:0 0 0 2.5%;}.pi_14680 .pi_au img{width:100%;height:auto;}
    </style>
    <div class="pi_header">You Might Like</div>
    <ul class="pi_au_container">
      <li class="pi_au pi_o">
        <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=0&cs_esp=powerinbox_web&cs_containertype=web" target="_blank" rel="nofollow noopener noreferrer"><img alt src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&amp;cs_stripeid=14680&amp;cs_offset=0&amp;cs_esp=powerinbox_web&amp;cs_containertype=web" data-lazy-src="https://stripe.rs-stripe.com/stripe/image?cs_email=%7B%7BGUID%7D%7D&amp;cs_stripeid=14680&amp;cs_offset=0&amp;cs_esp=powerinbox_web&amp;cs_containertype=web&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=0&cs_esp=powerinbox_web&cs_containertype=web"></noscript></a>
      </li>
      <li class="pi_au">
        <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=1&cs_esp=powerinbox_web&cs_containertype=web" target="_blank" rel="nofollow noopener noreferrer"><img alt src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&amp;cs_stripeid=14680&amp;cs_offset=1&amp;cs_esp=powerinbox_web&amp;cs_containertype=web" data-lazy-src="https://stripe.rs-stripe.com/stripe/image?cs_email=%7B%7BGUID%7D%7D&amp;cs_stripeid=14680&amp;cs_offset=1&amp;cs_esp=powerinbox_web&amp;cs_containertype=web&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=1&cs_esp=powerinbox_web&cs_containertype=web"></noscript></a>
      </li>
      <li class="pi_au pi_o">
        <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=2&cs_esp=powerinbox_web&cs_containertype=web" target="_blank" rel="nofollow noopener noreferrer"><img alt src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&amp;cs_stripeid=14680&amp;cs_offset=2&amp;cs_esp=powerinbox_web&amp;cs_containertype=web" data-lazy-src="https://stripe.rs-stripe.com/stripe/image?cs_email=%7B%7BGUID%7D%7D&amp;cs_stripeid=14680&amp;cs_offset=2&amp;cs_esp=powerinbox_web&amp;cs_containertype=web&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=2&cs_esp=powerinbox_web&cs_containertype=web"></noscript></a>
      </li>
    </ul>
    <ul class="pi_au_container">
      <li class="pi_au pi_o">
        <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=3&cs_esp=powerinbox_web&cs_containertype=web" target="_blank" rel="nofollow noopener noreferrer"><img alt src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&amp;cs_stripeid=14680&amp;cs_offset=3&amp;cs_esp=powerinbox_web&amp;cs_containertype=web" data-lazy-src="https://stripe.rs-stripe.com/stripe/image?cs_email=%7B%7BGUID%7D%7D&amp;cs_stripeid=14680&amp;cs_offset=3&amp;cs_esp=powerinbox_web&amp;cs_containertype=web&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=3&cs_esp=powerinbox_web&cs_containertype=web"></noscript></a>
      </li>
      <li class="pi_au">
        <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=4&cs_esp=powerinbox_web&cs_containertype=web" target="_blank" rel="nofollow noopener noreferrer"><img alt src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&amp;cs_stripeid=14680&amp;cs_offset=4&amp;cs_esp=powerinbox_web&amp;cs_containertype=web" data-lazy-src="https://stripe.rs-stripe.com/stripe/image?cs_email=%7B%7BGUID%7D%7D&amp;cs_stripeid=14680&amp;cs_offset=4&amp;cs_esp=powerinbox_web&amp;cs_containertype=web&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=4&cs_esp=powerinbox_web&cs_containertype=web"></noscript></a>
      </li>
      <li class="pi_au pi_o">
        <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=5&cs_esp=powerinbox_web&cs_containertype=web" target="_blank" rel="nofollow noopener noreferrer"><img alt src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&amp;cs_stripeid=14680&amp;cs_offset=5&amp;cs_esp=powerinbox_web&amp;cs_containertype=web" data-lazy-src="https://stripe.rs-stripe.com/stripe/image?cs_email=%7B%7BGUID%7D%7D&amp;cs_stripeid=14680&amp;cs_offset=5&amp;cs_esp=powerinbox_web&amp;cs_containertype=web&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14680&cs_offset=5&cs_esp=powerinbox_web&cs_containertype=web"></noscript></a>
      </li>
    </ul>
    <div class="pi_header">
      <div class="pi_brand">
        <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_campaign=rs_14680&utm_medium=web&utm_content=logo&rs_type=web" target="_blank" rel="nofollow noopener noreferrer"><img src="https://i2.wp.com/stripe.rs-stripe.com/branding/recommend/short.png?w=1080&#038;ssl=1" alt="Learn more about RevenueStripe..." data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stripe.rs-stripe.com/branding/recommend/short.png?w=1080&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/stripe.rs-stripe.com/branding/recommend/short.png?w=1080&#038;ssl=1" alt="Learn more about RevenueStripe..." data-recalc-dims="1"></noscript></a>
      </div>
    </div>
  </div>
  <!--POWERINBOX--></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/&#038;t=New%20Study%20Shows%2095%20Percent%20of%20Riots%20This%20Year%20are%20Linked%20to%20Black%20Lives%20Matter" class="social-share-link" title="Share &quot;New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter&quot; via Facebook" data-network-name="facebook" data-share-title="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" data-share-url="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=New%20Study%20Shows%2095%20Percent%20of%20Riots%20This%20Year%20are%20Linked%20to%20Black%20Lives%20Matter%20https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/" class="social-share-link" title="Share &quot;New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter&quot; via Twitter" data-network-name="twitter" data-share-title="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" data-share-url="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/&#038;t=New%20Study%20Shows%2095%20Percent%20of%20Riots%20This%20Year%20are%20Linked%20to%20Black%20Lives%20Matter" class="social-share-link" title="Share &quot;New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter&quot; via Tumblr" data-network-name="tumblr" data-share-title="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" data-share-url="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/&#038;description=New%20Study%20Shows%2095%20Percent%20of%20Riots%20This%20Year%20are%20Linked%20to%20Black%20Lives%20Matter&#038;media=" class="social-share-link" title="Share &quot;New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter&quot; via Pinterest" data-network-name="pinterest" data-share-title="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" data-share-url="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/&#038;title=New%20Study%20Shows%2095%20Percent%20of%20Riots%20This%20Year%20are%20Linked%20to%20Black%20Lives%20Matter" class="social-share-link" title="Share &quot;New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter&quot; via LinkedIn" data-network-name="linkedin" data-share-title="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" data-share-url="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/&#038;title=New%20Study%20Shows%2095%20Percent%20of%20Riots%20This%20Year%20are%20Linked%20to%20Black%20Lives%20Matter" class="social-share-link" title="Share &quot;New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" data-share-url="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter&quot; via Email" data-network-name="basic_email" data-share-title="New Study Shows 95 Percent of Riots This Year are Linked to Black Lives Matter" data-share-url="https://clarion.causeaction.com/2020/09/16/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="1095986" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1e73be;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://clarion.causeaction.com/2020/09/16/hurricane-sally-makes-landfall-as-category-2/" rel="prev"><span class="button">Previous</span><span class="title">Hurricane Sally makes landfall as Category 2</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://clarion.causeaction.com/2020/09/16/alan-dershowitz-sues-cnn-for-300-million-alleging-defamation/" rel="next"><span class="button">Next</span><span class="title">Alan Dershowitz Sues CNN for $300 Million, Alleging Defamation</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt="-NO AUTHOR-" src="https://secure.gravatar.com/avatar/fda83ede1ca58027cf56c4b10ec00f30?s=170&#038;d=mm&#038;r=g" class="avatar avatar-170 photo jetpack-lazy-image" height="170" width="170" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fda83ede1ca58027cf56c4b10ec00f30?s=340&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/fda83ede1ca58027cf56c4b10ec00f30?s=170&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='-NO AUTHOR-' src='https://secure.gravatar.com/avatar/fda83ede1ca58027cf56c4b10ec00f30?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fda83ede1ca58027cf56c4b10ec00f30?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/></noscript>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://clarion.causeaction.com/author/no-author/" rel="author" title="View all posts by -NO AUTHOR-">-NO AUTHOR-</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://clarion.causeaction.com/2019/04/14/korver-confronts-inherent-privilege-of-a-white-man-in-america/" title="Korver Confronts Inherent Privilege of a White Man in America" class="post-thumbnail">
				<img src="https://clarion.causeaction.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Korver Confronts Inherent Privilege of a White Man in America" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://clarion.causeaction.com/2019/04/14/korver-confronts-inherent-privilege-of-a-white-man-in-america/">Korver Confronts Inherent Privilege of a White Man in America</a></h4>
									<p class="date"><span class="updated">April 14, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://clarion.causeaction.com/2019/04/08/why-this-israeli-election-is-different/" title="Why This Israeli Election Is Different" class="post-thumbnail">
				<img src="https://clarion.causeaction.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Why This Israeli Election Is Different" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://clarion.causeaction.com/2019/04/08/why-this-israeli-election-is-different/">Why This Israeli Election Is Different</a></h4>
									<p class="date"><span class="updated">April 8, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://clarion.causeaction.com/2020/09/14/fox-hosts-must-read-thread-nails-why-rioters-feel-emboldened-to-shoot-officers-and-how-they-can-be-stopped/" title="Fox Host&#8217;s Must-Read Thread Nails Why Rioters Feel Emboldened To Shoot Officers &#8211; and How They Can Be Stopped" class="post-thumbnail">
				<img src="https://clarion.causeaction.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Fox Host&#8217;s Must-Read Thread Nails Why Rioters Feel Emboldened To Shoot Officers &#8211; and How They Can Be Stopped" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://clarion.causeaction.com/2020/09/14/fox-hosts-must-read-thread-nails-why-rioters-feel-emboldened-to-shoot-officers-and-how-they-can-be-stopped/">Fox Host&#8217;s Must-Read Thread Nails Why Rioters Feel Emboldened To Shoot Officers &#8211; and How They Can Be Stopped</a></h4>
									<p class="date"><span class="updated">September 14, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://clarion.causeaction.com/2020/08/20/ab5-author-and-teamster-lorena-gonzalez-used-ca-assembly-resources-to-encourage-charter-schools-to-go-union/" title="AB5 Author and Teamster Lorena Gonzalez Used CA Assembly Resources to &#8220;Encourage&#8221; Charter Schools to Go Union" class="post-thumbnail">
				<img src="https://clarion.causeaction.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="AB5 Author and Teamster Lorena Gonzalez Used CA Assembly Resources to &#8220;Encourage&#8221; Charter Schools to Go Union" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://clarion.causeaction.com/2020/08/20/ab5-author-and-teamster-lorena-gonzalez-used-ca-assembly-resources-to-encourage-charter-schools-to-go-union/">AB5 Author and Teamster Lorena Gonzalez Used CA Assembly Resources to &#8220;Encourage&#8221; Charter Schools to Go Union</a></h4>
									<p class="date"><span class="updated">August 20, 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">270 To Win Countdown</h4>			<div class="textwidget"><div style="text-align:center;">
<!-- Begin 270towin.com 2020 Presidential Election Countdown Widget --><br />
<iframe src="https://www.270towin.com/2020-countdown-clock/widget160x200.php" width="180px" height="250px" border="0" frameBorder="0"><br />
    Browser not supported. Visit <a href="https://www.270towin.com/">www.270towin.com</a><br />
</iframe><br />
<!-- End 270towin.com 2020 Presidential Election Countdown Widget -->
</div>
</div>
		</div> <!-- end .et_pb_widget --><div class="et_pb_widget clari-widget"><h4 class="widgettitle">    Sponsored</h4><!-- POWERINBOX 300x250 -->
  <div class="pi_14682 powerinbox">
    <!-- domain: stripe.rs-stripe.com -->
    <style type="text/css">
    .pi_14682 div, .pi_14682 a, .pi_14682 img, .pi_14682 ul, .pi_14682 li { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_14682 { position: relative; max-width: 300px; overflow: hidden; } .pi_14682 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_14682 img { display: block; max-width: 84px; border: 0; outline: none; text-decoration: none; } .pi_14682 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: 1000; transition: width .3s; line-height: 0; } .pi_14682 .pi_brand:hover { width: 84px; } .pi_14682 .pi_au img { height: auto; width: 100%; max-width: 300px; }
    </style>
    <div class="pi_brand">
      <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_14682&utm_content=logo&rs_type=web" target="_blank" rel="nofollow">
        <img src="https://stripe.rs-stripe.com/branding/recommend/web.png" height="15" alt="Learn more about RevenueStripe...">
      </a>
    </div>
    <div class="pi_au">
      <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14682&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" rel="nofollow"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14682&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
    </div>
  </div>
  <!-- POWERINBOX 300x250 -->

<!-- POWERINBOX 300x250 -->
  <div class="pi_14683 powerinbox">
    <!-- domain: stripe.rs-stripe.com -->
    <style type="text/css">
    .pi_14683 div, .pi_14683 a, .pi_14683 img, .pi_14683 ul, .pi_14683 li { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_14683 { position: relative; max-width: 300px; overflow: hidden; } .pi_14683 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_14683 img { display: block; max-width: 84px; border: 0; outline: none; text-decoration: none; } .pi_14683 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: 1000; transition: width .3s; line-height: 0; } .pi_14683 .pi_brand:hover { width: 84px; } .pi_14683 .pi_au img { height: auto; width: 100%; max-width: 300px; }
    </style>
    <div class="pi_brand">
      <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_14683&utm_content=logo&rs_type=web" target="_blank" rel="nofollow">
        <img src="https://stripe.rs-stripe.com/branding/recommend/web.png" height="15" alt="Learn more about RevenueStripe...">
      </a>
    </div>
    <div class="pi_au">
      <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=14683&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" rel="nofollow"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=14683&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
    </div>
  </div>
  <!-- POWERINBOX 300x250 --></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Subscribe to Clarion News</h4>			<div class="textwidget"><style>
.rc-anchor-normal {width:200px;}<br />
</style>
<p>Treat yourself to current Conservative News and Commentary conveniently delivered all in one site, right to your computer doorstep.</p>
<p style="text-align: center;"><noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-2-cont" class="nf-form-cont jpkwrapper" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        </p>
</div>
		</div> <!-- end .et_pb_widget --><div class="et_pb_widget clari-widget"><h4 class="widgettitle">More Topics</h4><div style="float: right; margin-bottom: 10px; " id="clari-535992998"><!-- POWERINBOX 300x250 -->
  <div class="pi_12317 powerinbox">
    <!-- domain: stripe.rs-stripe.com -->
    <style type="text/css">
    .pi_12317 div, .pi_12317 a, .pi_12317 img, .pi_12317 ul, .pi_12317 li { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_12317 { position: relative; max-width: 300px; overflow: hidden; } .pi_12317 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_12317 img { display: block; max-width: 84px; border: 0; outline: none; text-decoration: none; } .pi_12317 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: 1000; transition: width .3s; line-height: 0; } .pi_12317 .pi_brand:hover { width: 84px; } .pi_12317 .pi_au img { height: auto; width: 100%; max-width: 300px; }
    </style>
    <div class="pi_brand">
      <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_12317&utm_content=logo&rs_type=web" target="_blank" ref="nofollow" rel="noopener noreferrer">
        <img src="https://stripe.rs-stripe.com/branding/recommend/web.png" height="15" alt="Learn more about RevenueStripe...">
      </a>
    </div>
    <div class="pi_au">
      <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=12317&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" ref="nofollow" rel="noopener noreferrer"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=12317&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
    </div>
  </div>
  <!-- POWERINBOX 300x250 -->

<!-- POWERINBOX 300x250 -->
  <div class="pi_12318 powerinbox">
    <!-- domain: stripe.rs-stripe.com -->
    <style type="text/css">
    .pi_12318 div, .pi_12318 a, .pi_12318 img, .pi_12318 ul, .pi_12318 li { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_12318 { position: relative; max-width: 300px; overflow: hidden; } .pi_12318 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_12318 img { display: block; max-width: 84px; border: 0; outline: none; text-decoration: none; } .pi_12318 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: 1000; transition: width .3s; line-height: 0; } .pi_12318 .pi_brand:hover { width: 84px; } .pi_12318 .pi_au img { height: auto; width: 100%; max-width: 300px; }
    </style>
    <div class="pi_brand">
      <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_12318&utm_content=logo&rs_type=web" target="_blank" ref="nofollow">
        <img src="https://stripe.rs-stripe.com/branding/recommend/web.png" height="15" alt="Learn more about RevenueStripe...">
      </a>
    </div>
    <div class="pi_au">
      <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=12318&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" ref="nofollow"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=12318&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
    </div>
  </div>
  <!-- POWERINBOX 300x250 -->
  <!-- POWERINBOX 300x250 --></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget clari-widget"><h4 class="widgettitle">Pets</h4><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "causeaction-20";
amzn_assoc_search_bar_position = "bottom";
amzn_assoc_ad_mode = "search";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "Shop Related Products";
amzn_assoc_default_search_phrase = "toys";
amzn_assoc_default_category = "PetSupplies";
amzn_assoc_linkid = "a25601d7d1bdc22a51989356c02b96fe";
amzn_assoc_default_browse_node = "2619533011";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div> <!-- end .et_pb_widget --><div class="et_pb_widget clari-widget"><h4 class="widgettitle">More</h4><!-- 12204 - CauseACTION.com - Display - 300x250 B - [WEB] -->

<!-- POWERINBOX 300x250 -->
  <div class="pi_12204 powerinbox">
    <!-- domain: stripe.rs-stripe.com -->
    <style type="text/css">
    .pi_12204 div, .pi_12204 a, .pi_12204 img, .pi_12204 ul, .pi_12204 li { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_12204 { position: relative; max-width: 300px; overflow: hidden; } .pi_12204 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_12204 img { display: block; max-width: 84px; border: 0; outline: none; text-decoration: none; } .pi_12204 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: 1000; transition: width .3s; line-height: 0; } .pi_12204 .pi_brand:hover { width: 84px; } .pi_12204 .pi_au img { height: auto; width: 100%; max-width: 300px; }
    </style>
    <div class="pi_brand">
      <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_12204&utm_content=logo&rs_type=web" target="_blank" ref="nofollow">
        <img src="https://stripe.rs-stripe.com/branding/recommend/web.png" height="15" alt="Learn more about RevenueStripe...">
      </a>
    </div>
    <div class="pi_au">
      <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=12204&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" ref="nofollow"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=12204&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
    </div>
  </div>
<!-- POWERINBOX 300x250 --></div> <!-- end .et_pb_widget --><div class="et_pb_widget clari-widget"><h4 class="widgettitle">Fishing</h4><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "causeaction-20";
amzn_assoc_search_bar_position = "top";
amzn_assoc_ad_mode = "search";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "outdoors";
amzn_assoc_default_search_phrase = "fishing";
amzn_assoc_default_category = "SportingGoods";
amzn_assoc_linkid = "c3fc831ea274b39e0967963192559d73";
amzn_assoc_default_browse_node = "3375251";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div> <!-- end .et_pb_widget --><div class="et_pb_widget clari-widget"><h4 class="widgettitle"> </h4><!-- 12204 - CauseACTION.com - Display - 300x250 B - [WEB] -->

<!-- POWERINBOX 300x250 -->
  <div class="pi_12204 powerinbox">
    <!-- domain: stripe.rs-stripe.com -->
    <style type="text/css">
    .pi_12204 div, .pi_12204 a, .pi_12204 img, .pi_12204 ul, .pi_12204 li { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_12204 { position: relative; max-width: 300px; overflow: hidden; } .pi_12204 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_12204 img { display: block; max-width: 84px; border: 0; outline: none; text-decoration: none; } .pi_12204 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: 1000; transition: width .3s; line-height: 0; } .pi_12204 .pi_brand:hover { width: 84px; } .pi_12204 .pi_au img { height: auto; width: 100%; max-width: 300px; }
    </style>
    <div class="pi_brand">
      <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_12204&utm_content=logo&rs_type=web" target="_blank" ref="nofollow">
        <img src="https://stripe.rs-stripe.com/branding/recommend/web.png" height="15" alt="Learn more about RevenueStripe...">
      </a>
    </div>
    <div class="pi_au">
      <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=12204&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" ref="nofollow"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=12204&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
    </div>
  </div>
<!-- POWERINBOX 300x250 --></div> <!-- end .et_pb_widget --><div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://causeaction.com/privacy-policy/" >
		Cookie Policy	</a>
</div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="https://clarion.causeaction.com/2020/09/16/husbands-perfect-communication-causes-fight/" title="Husband’s Perfect Communication Causes Fight" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/clarion.causeaction.com/wp-content/uploads/2020/09/notbeelogo.png?resize=150%2C150&amp;ssl=1" alt="Husband’s Perfect Communication Causes Fight" />
			</a>								<div class="post_info">
					<a href="https://clarion.causeaction.com/2020/09/16/husbands-perfect-communication-causes-fight/" class="title">Husband’s Perfect Communication Causes Fight</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2020</span> | <a href="https://clarion.causeaction.com/category/babylon_bee/" rel="tag">The Babylon Bee</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://clarion.causeaction.com/2020/09/16/man-describes-criminal-but-cant-use-offensive-language-better-cops-1-the-police-sketch/" title="Man Describes Criminal But Can&#039;t Use Offensive Language &#8211; BETTER COPS #1 The Police Sketch" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/clarion.causeaction.com/wp-content/uploads/2020/09/notbeelogo.png?resize=150%2C150&amp;ssl=1" alt="Man Describes Criminal But Can&#039;t Use Offensive Language &#8211; BETTER COPS #1 The Police Sketch" />
			</a>								<div class="post_info">
					<a href="https://clarion.causeaction.com/2020/09/16/man-describes-criminal-but-cant-use-offensive-language-better-cops-1-the-police-sketch/" class="title">Man Describes Criminal But Can&#039;t Use Offensive Language &#8211; BETTER COPS #1 The Police Sketch</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2020</span> | <a href="https://clarion.causeaction.com/category/babylon_bee/" rel="tag">The Babylon Bee</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://clarion.causeaction.com/2020/09/16/two-mikes-discuss-george-soros-and-an-approaching-second-civil-war/" title="Two Mikes discuss George Soros and an approaching second civil war" class="widget_list_thumbnail" style="background-color:#1e73be">
				<img src="https://clarion.causeaction.com/wp-content/themes/Extra/images/post-format-icon-text.svg" alt="Two Mikes discuss George Soros and an approaching second civil war"  style="background-color:#1e73be"/>
			</a>								<div class="post_info">
					<a href="https://clarion.causeaction.com/2020/09/16/two-mikes-discuss-george-soros-and-an-approaching-second-civil-war/" class="title">Two Mikes discuss George Soros and an approaching second civil war</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2020</span> | <a href="https://clarion.causeaction.com/category/noq_report/" rel="tag">NOQ Report</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://clarion.causeaction.com/2020/09/16/n-y-c-mayors-office-including-de-blasio-will-take-unpaid-furlough-of-five-days/" title="N.Y.C. Mayor’s Office, Including De Blasio, Will Take Unpaid Furlough of Five Days" class="widget_list_thumbnail" style="background-color:#1e73be">
				<img src="https://i0.wp.com/clarion.causeaction.com/wp-content/uploads/2020/09/50016930727_55f309f17e_c.jpg?resize=150%2C150&amp;ssl=1" alt="N.Y.C. Mayor’s Office, Including De Blasio, Will Take Unpaid Furlough of Five Days"  style="background-color:#1e73be"/>
			</a>								<div class="post_info">
					<a href="https://clarion.causeaction.com/2020/09/16/n-y-c-mayors-office-including-de-blasio-will-take-unpaid-furlough-of-five-days/" class="title">N.Y.C. Mayor’s Office, Including De Blasio, Will Take Unpaid Furlough of Five Days</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2020</span> | <a href="https://clarion.causeaction.com/category/bongino_report/" rel="tag">Bongino Report</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://clarion.causeaction.com/2020/09/16/left-leaning-group-that-received-250-million-from-mark-zuckerberg-is-being-sued-for-election-interference-in-wi/" title="“Left-Leaning” Group That Received $250 Million From Mark Zuckerberg Is Being Sued For Election Interference In WI" class="widget_list_thumbnail" style="background-color:#1e73be">
				<img src="https://i0.wp.com/clarion.causeaction.com/wp-content/uploads/2020/09/zuck-and-wife.jpg?resize=150%2C150&amp;ssl=1" alt="“Left-Leaning” Group That Received $250 Million From Mark Zuckerberg Is Being Sued For Election Interference In WI"  style="background-color:#1e73be"/>
			</a>								<div class="post_info">
					<a href="https://clarion.causeaction.com/2020/09/16/left-leaning-group-that-received-250-million-from-mark-zuckerberg-is-being-sued-for-election-interference-in-wi/" class="title">“Left-Leaning” Group That Received $250 Million From Mark Zuckerberg Is Being Sued For Election Interference In WI</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2020</span> | <a href="https://clarion.causeaction.com/category/the-gateway-pundit/" rel="tag">The Gateway Pundit</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div 	style="margin: 0px; padding: 0px; text-align: center; font-size: 14px; color: white; margin: auto;">
<p> <span style="font-size: 14px;"><strong>CauseACTION &copy;</strong><br />
P.O. Box 234 <br/> 
Old Saybrook, CT 06475<br />
United States<br />
https://causeaction.com</span></p>

												<p style="text-align: center;">Read our <a href="https://causeaction.com/privacy-policy" style="color: #336699; font-size: 14px; font-family: Tahoma,Geneva,sans-serif; line-height: 125%;">Privacy Policy</a></p>

												<p style="margin: 0px; padding: 0px; text-align: center; font-size: 11px;"><span style="font-size: 12px;">Your comments and observations are welcome at <a href="mailto:rich@CauseACTION.com">rich@CauseACTION.com</a>. </span></p>
</div></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">About</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-522337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522337"><a href="https://clarion.causeaction.com/affiliate-earnings-disclosure/">Affiliate Earnings Disclosure</a></li>
<li id="menu-item-522338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522338"><a href="https://clarion.causeaction.com/340143-2/">Privacy policy</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522337"><a href="https://clarion.causeaction.com/affiliate-earnings-disclosure/">Affiliate Earnings Disclosure</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522338"><a href="https://clarion.causeaction.com/340143-2/">Privacy policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
			<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11993157;
			var sc_security="f9505924";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11993157/0/f9505924/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script>	<div style="display:none">
	<div class="grofile-hash-map-fda83ede1ca58027cf56c4b10ec00f30">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/clarion.causeaction.com\/2020\/09\/16\/new-study-shows-95-percent-of-riots-this-year-are-linked-to-black-lives-matter\/":1095986};
	</script>
				<link rel='stylesheet' id='nf-display-css'  href='https://clarion.causeaction.com/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202038' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/clarion.causeaction.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/clarion.causeaction.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"ef5bd2c701","timeline_nonce":"bffa5b482d","blog_feed_nonce":"5ee39ed83f","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/clarion.causeaction.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/clarion.causeaction.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/clarion.causeaction.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"575c132435","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6bc9fb2d82","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"1095986","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/clarion.causeaction.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiIxIjtzOjEwOiJjb250ZW50X2lkIjtpOjEwOTU5ODY7czo2OiJhdXRob3IiO3M6MTE6Ii1OTyBBVVRIT1ItIjt9.270ea1dd2445c03d9e2492aff6ca0e35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.4.27' id='nf-front-end-deps-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;onload=nfRenderRecaptcha&#038;render=explicit&#038;ver=3.4.27' id='nf-google-recaptcha-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>
/* <![CDATA[ */
var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Please enter a valid email address!","changeDateErrorMsg":"Please enter a valid date!","confirmFieldErrorMsg":"These fields must match!","fieldNumberNumMinError":"Number Min Error","fieldNumberNumMaxError":"Number Max Error","fieldNumberIncrementBy":"Please increment by ","fieldTextareaRTEInsertLink":"Insert Link","fieldTextareaRTEInsertMedia":"Insert Media","fieldTextareaRTESelectAFile":"Select a file","formErrorsCorrectErrors":"Please correct errors before submitting this form.","formHoneypot":"If you are a human seeing this field, please leave it empty.","validateRequiredField":"This is a required field.","honeypotHoneypotError":"Honeypot Error","fileUploadOldCodeFileUploadInProgress":"File Upload in Progress.","fileUploadOldCodeFileUpload":"FILE UPLOAD","currencySymbol":"$","fieldsMarkedRequired":"Fields marked with an <span class=\"ninja-forms-req-symbol\">*<\/span> are required","thousands_sep":",","decimal_point":".","siteLocale":"en_US","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"of","previousMonth":"Previous Month","nextMonth":"Next Month","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"]};
var nfFrontEnd = {"adminAjax":"https:\/\/clarion.causeaction.com\/wp-admin\/admin-ajax.php","ajaxNonce":"974d818bbd","requireBaseUrl":"https:\/\/clarion.causeaction.com\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listimage":"listimage","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listimage":"listimage","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listimage":"listimage","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listimage":"listimage","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://clarion.causeaction.com/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.4.27' id='nf-front-end-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>window.advads_has_ads = [["348481","ad",null],["520905","ad",null],["330132","ad",null],["512779","ad",null],["521045","ad",null],["512881","ad",null],["521045","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'161030121',post:'1095986',tz:'-4',srv:'clarion.causeaction.com'} ]);
	_stq.push([ 'clickTrackerInit', '161030121', '1095986' ]);
</script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-hidden" type="text/template">
    <input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script>
<script id="tmpl-nf-field-recaptcha" type="text/template">
	<input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="hidden" value="{{{ data.value }}}" />

	<div class="g-recaptcha" data-callback="nf_recaptcha_response_{{{ data.id }}}" data-theme="{{{ data.theme }}}" data-sitekey="{{{ data.site_key }}}" data-fieldid="{{{ data.id }}}" {{{ ( "invisible" == data.size ) ? 'data-size="invisible"' : '' }}}></div>
</script><script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script></body>
</html>
